$('#s1').cycle({fx: 'fade' , timeout: 5000 , sync:   1 , delay:  -2000});



Mit dem Programm OLSetup können Sie die von Outlook als unsicher geltenden Anhänge einstellen.
Es ist Ihnen möglich, Erweiterungen individuell zuzulassen oder nicht. Sie benötigen Outlook 98 (mit SP1) oder Outlook 2000 oder Outlook 2002.

Nachdem Sie das Programm gestartet haben, können Sie die Blockierungen aufheben.